Uzdod jautājumus un saņem atbildes! Šobrīd 66695 jautājumi, 282941 atbildes!

Kāds ir tavs jautājums?

140

       

Toms

+5664

 
  • 2

    Atbildes

  • -3 balsis
  • 488 skatījumi

error 633

Datori un internets » Internets

Ir rūteris TP-Link TL-MR3220, un interneta modems Huawei E353s
Problēma sekojoša:
Kad modems ir pie rūtera, neiet internets. Neiet Wi-fi un arī ar vadu neiet. Bet izmet erroru "633 The modem (or other connecting device) is already in use or is not configured properly"
Bet kad modemu pielieku uzreiz pie datora nav nekādu problēmu un internets iet.
Mēģināju rūterim hard reset, bet nelīdz.
Datoram win7

Pirms 6 gadiem

 

Atbildes (2)

 
Labākā atbilde
  • 0

    balsis

Ego

+79076

 
un? Tur taču rakstīts:
"is not configured properly"

pirms 6 gadiem  

Toms, pirms 6 gadiem :

tiešām tu esi idiots?
Es prasu pēc palīdzības bet viss ko tu vari atbildēt ir nokopēt dažus vārdus?
Ja tev nav ko atbildēt - neatbildi

Toms, pirms 6 gadiem :

Iepriekš viss bija ok, idiots bļe

500

Labākā atbilde
  • -1

    balsis

Sazvani interneta provaideru...šie sīki un smalki izskaidros kas un kā jāizdara...vai pat labākajā gadījumā paši atbrauks un saslēgs ;)

pirms 6 gadiem  

500

Tava atbilde

1000

       

Nav nepieciešams reģistrēties!

Ienāc iekšā izmantojot:

       

Meklēt jautājumus

       

Palīdzi saviem klientiem saņemt vislabākās atbildes

Kļūstot par ekspertu pajauta.lv, Tu uzlabo savu klientu servisu un iegūsti papildus publicitāti. Tavas atbildes būs atrodamas 100 tūkstošiem pajauta.lv lietotāju, lieliski atradīs Google, kā arī varēsi izveidot savās web lapās vai draugiem.lv lapā īpašo pajauta.lv bloku.